BIG ISSUE installing bolt

A forum for Bolt related questions / issues

BIG ISSUE installing bolt

Postby FireAdmin » Wed Jul 02, 2014 9:24 am

Fatal error: require_once() [function.require]: Failed opening required '__DIR__/app/bootstrap.php' (include_path='.:') in /membri/fireofdarkness/index.php on line 22


i tried to solve in many different ways, nothing to do... unusable for me
FireAdmin
 
Posts: 9
Joined: Sun Jun 29, 2014 6:20 pm

Return to Bolt Discussion

Who is online

Users browsing this forum: No registered users and 2 guests

cron