Page 1 of 1

BIG ISSUE installing bolt

PostPosted: Wed Jul 02, 2014 9:24 am
by FireAdmin
Fatal error: require_once() [function.require]: Failed opening required '__DIR__/app/bootstrap.php' (include_path='.:') in /membri/fireofdarkness/index.php on line 22


i tried to solve in many different ways, nothing to do... unusable for me